论坛ChatGPT升级支持GPT-3.5、GPT-4、CLAUDE-2使用,需授权

论坛ChatGPT升级

原ChatGPT停止使用,新升级ChatGPT支持GPT-3.5、GPT-4、CLAUDE-2,CLAUDE-2正在向官方申请 ai anthropic api key使用权,暂时无法使用,GPT-3.5、GPT-4目前可以使用,由于 ai openai api key收费较高暂时对外不免费提供,需授权使用,GPT-3.5 1000 个 Token(约 500 个汉字)0.002 美元,GPT-4 1000 个 Token(约 500 个汉字)0.06 美元。

建议大家自己搭建环境 chatgpt付费注册虚拟信用卡,非美国信用卡会被拦截封锁使用,官网的GPT-3.5是免费的chatgpt官网,需科学上网才能访问,网络节点选美国

获得授权的用户在右上角将看到机器人图标,简单问题建议选择GPT-3.5

创建私人话题进行信息交互

话题中通过回复进行信息连续交互


交互历史信息查找

注意事项:warning:

交互无响应

遇到交互无响应时稍后再试或者换个时间段,也可以留言反馈

你好你好你好你好你好你好你好

公司用户组目前免费使用,使用公司邮箱name@zepp.com注册账户,系统会自动识别为公司用户组并授权ai(GPT-3.5、GPT-4)使用,非公司邮箱注册需要管理员人工审核是否调整为公司用户组或授权ai使用功能。

我自己的 API Key 被 GPT 封了,要解封真的很麻烦,基本上不可能。

GPT 的 API Key 管理比较严格,同时客户服务几乎是可以烂得不能再烂来形容。

虽然 Discourse 上已经可以集成 GPT 了,但集成上来后不知道什么时候就踩着他们尾巴了,全身都是 G 点。

主要是你的网络或者注册信息存在中国信息,目前对中国是禁止使用的,网络体现在vpn使用的是共享vpn,注册信息体现在电话号码、信用卡不能体现中国信息,并且信用卡信息真实有效,或者在中国网络环境登录或者在共享vpn登录,我们是香港的专线网络

我的网络应该没有问题的,在服务器上部署过 Key ,服务器不在中国,没多久就被封了。

比较奇葩,也不给解封的方法,客服就等于死了一样的。

细节就不清楚了,我们目前还没遇到类似情况